Technical problems

TopicRepliessort iconCreatedLast reply
Gateway Time-out 1 1 year 50 weeks ago
by frg2012
1 year 50 weeks ago
by Jon
Edit Permissions for user 'X' 1 2 years 2 weeks ago
by pawelkosi
2 years 2 weeks ago
by Jon
Installed 8.8 working fine -- loaded sp1 and sp2 -- problems 1 2 years 10 weeks ago
by stp25x
2 years 10 weeks ago
by stp25x
500 Internal Server Error 1 2 years 12 weeks ago
by aliendna51
2 years 12 weeks ago
by Jon
SP2 the sql script does not run when I go to the address 1 2 years 16 weeks ago
by Crlmson
2 years 16 weeks ago
by Jon
Add Revision Version 0.8.8 1 2 years 17 weeks ago
by jlbarretoh
2 years 17 weeks ago
by jlbarretoh
Textile sucks, I need HTML. How to implement? 1 2 years 19 weeks ago
by peternorth
2 years 19 weeks ago
by engelbert
Edit User doesn't save values 1 2 years 20 weeks ago
by peternorth
2 years 2 weeks ago
by nhotvi
PP loading only random text post installing 1 2 years 20 weeks ago
by BigBlue85
2 years 20 weeks ago
by BigBlue85
Time Zone 1 2 years 20 weeks ago
by peternorth
2 years 20 weeks ago
by peternorth
Users can't create projects? 1 2 years 21 weeks ago
by wolfsden3
2 years 21 weeks ago
by wolfsden3
Fail to upload file 1 2 years 22 weeks ago
by splitfiretj
1 year 22 weeks ago
by JEdw411
Fix: http://www.projectpier.org/node/2132 not available 1 2 years 24 weeks ago
by fgloee
27 weeks 6 days ago
by nevada
Gant Chart issue with persian language 1 2 years 29 weeks ago
by h_ghare
2 years 28 weeks ago
by phpfreak
Mysqli not working 1 2 years 29 weeks ago
by davidb
2 years 28 weeks ago
by phpfreak
Page not Loading 1 2 years 31 weeks ago
by JasonC
2 years 31 weeks ago
by JasonC
Won't install - solved 1 2 years 31 weeks ago
by JasonC
2 years 31 weeks ago
by JasonC
Language in Contacts not being saved 1 2 years 32 weeks ago
by MarcJapan
2 years 32 weeks ago
by phpfreak
Install Error - installing v088 1 2 years 35 weeks ago
by danpak1
2 years 33 weeks ago
by dnarahari
Display Errors 1 2 years 35 weeks ago
by jvestrand
2 years 34 weeks ago
by jvestrand
There are 28 tables present with prefix ''. Remove those tables or use another prefix. 1 2 years 39 weeks ago
by Ajawaisi
2 years 39 weeks ago
by phpfreak
user default language 1 2 years 44 weeks ago
by cacaca
2 years 35 weeks ago
by floodfill
Uploading files 1 2 years 48 weeks ago
by jw6437
2 years 48 weeks ago
by phpfreak
plugin activation error 1 2 years 49 weeks ago
by chun
2 years 49 weeks ago
by phpfreak
Notifications assigned to "company" 1 2 years 51 weeks ago
by ROR
2 years 51 weeks ago
by phpfreak
Syndicate content